Petite erreur de version

Non c’est normal, la version 1.7.4 n’est pas encore publiée (tu m’as déjà fait le coup non ? :slight_smile: )

C’est possible :slight_smile: Désolé…

Bon après coup je reconnais que c’est pas d’une logique sans faille non plus…

peut-être indiquer “latest stable version available : 1.7.3”